<!DOCTYPE html>
<html lang="en">
  <head>
    
<meta charset="UTF-8">
<title>Professor and students collaborate at NASA | The Ithacan</title>
<meta name="apple-itunes-app" content="app-id=907332840, app-argument=theithacan://theithacan.org/news/professor-and-students-collaborate-at-nasa/">
<meta property="og:url" content="https://theithacan.org/news/professor-and-students-collaborate-at-nasa/">
<meta name="description" content="In 2009, Beth Ellen Clark Joseph, professor in the Department of Physics and Astronomy, was invited to participate in one of NASA’s missions.">
<meta name="author" content="Erika Liberati">
<meta property="ithacan:story:id" content="34363">
<meta property="og:title" content="Professor and students collaborate at NASA | The Ithacan">
<meta property="og:description" content="In 2009, Beth Ellen Clark Joseph, professor in the Department of Physics and Astronomy, was invited to participate in one of NASA’s missions.">
<meta property="og:image" content="https://theithacan.org/wp-content/uploads/2019/04/NASA_Courtesy-1024x577.jpg">
<meta property="og:image:url" content="https://theithacan.org/wp-content/uploads/2019/04/NASA_Courtesy-1024x577.jpg">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="676">
<meta name="twitter:creator" content="@">
<meta name="twitter:image:src" content="https://theithacan.org/wp-content/uploads/2019/04/NASA_Courtesy-1024x577.jpg">
<meta name="twitter:site" content="@IthacanOnline">
<meta name="twitter:title" content="Professor and students collaborate at NASA">
<meta name="twitter:description" content="In 2009, Beth Ellen Clark Joseph, professor in the Department of Physics and Astronomy, was invited to participate in one of NASA’s missions.">
<meta name="twitter:card" content="summary_large_image">

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
<meta name="google-site-verification" content="ccLURiyn8BVwig36eaf3AM81zuddYueXkbGTAcSff5I" />
<link rel="profile" href="http://gmpg.org/xfn/11" />


<link href="https://tnuqq21kt870t8n1egkbrmbr-wpengine.netdna-ssl.com/wp-content/themes/ithacan2016/assets/css/bootstrap.min.css?v=4.0" rel="stylesheet">
<link href="https://tnuqq21kt870t8n1egkbrmbr-wpengine.netdna-ssl.com/wp-content/themes/ithacan2016/assets/css/font-awesome.min.css?v=4.6" rel="stylesheet">
<link href="https://tnuqq21kt870t8n1egkbrmbr-wpengine.netdna-ssl.com/wp-content/themes/ithacan2016/assets/css/tether.min.css" rel="stylesheet">
<link href="https://tnuqq21kt870t8n1egkbrmbr-wpengine.netdna-ssl.com/wp-content/themes/ithacan2016/assets/css/rrssb.css" rel="stylesheet">

<link href="https://tnuqq21kt870t8n1egkbrmbr-wpengine.netdna-ssl.com/wp-content/themes/ithacan2016/style.css?v=2.1.7" rel="stylesheet">



<link href="https://tnuqq21kt870t8n1egkbrmbr-wpengine.netdna-ssl.com/wp-content/themes/ithacan2016/assets/css/lightbox.min.css?v=1.0.0" rel="stylesheet">
<link href="https://tnuqq21kt870t8n1egkbrmbr-wpengine.netdna-ssl.com/wp-content/themes/ithacan2016/assets/css/print.css?v=2.0.0" rel="stylesheet" media="print">


<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
<!--[if lt IE 9]>
  <script src="https://tnuqq21kt870t8n1egkbrmbr-wpengine.netdna-ssl.com/wp-content/themes/ithacan2016/assets/js/html5shiv.js"></script>
  <script src="https://tnuqq21kt870t8n1egkbrmbr-wpengine.netdna-ssl.com/wp-content/themes/ithacan2016/assets/js/respond.min.js"></script>
<![endif]-->

<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://tnuqq21kt870t8n1egkbrmbr-wpengine.netdna-ssl.com/wp-content/themes/ithacan2016/assets/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://tnuqq21kt870t8n1egkbrmbr-wpengine.netdna-ssl.com/wp-content/themes/ithacan2016/assets/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://tnuqq21kt870t8n1egkbrmbr-wpengine.netdna-ssl.com/wp-content/themes/ithacan2016/assets/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://tnuqq21kt870t8n1egkbrmbr-wpengine.netdna-ssl.com/wp-content/themes/ithacan2016/assets/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="https://tnuqq21kt870t8n1egkbrmbr-wpengine.netdna-ssl.com/wp-content/themes/ithacan2016/assets/ico/favicon.png">

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Ithacan &raquo; Feed" href="https://theithacan.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Ithacan &raquo; Comments Feed" href="https://theithacan.org/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/theithacan.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://tnuqq21kt870t8n1egkbrmbr-wpengine.netdna-ssl.com/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://tnuqq21kt870t8n1egkbrmbr-wpengine.netdna-ssl.com/wp-content/themes/ithacan/assets/js/jquery.js'></script>
<link rel='https://api.w.org/' href='https://theithacan.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://theithacan.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://theithacan.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Senior Spotlights: School of Health Sciences and Human Performance' href='https://theithacan.org/news/senior-spotlights-school-of-health-sciences-and-human-performance/' />
<link rel="canonical" href="https://theithacan.org/news/professor-and-students-collaborate-at-nasa/" />
<link rel="alternate" type="application/json+oembed" href="https://theithacan.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftheithacan.org%2Fnews%2Fprofessor-and-students-collaborate-at-nasa%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://theithacan.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftheithacan.org%2Fnews%2Fprofessor-and-students-collaborate-at-nasa%2F&#038;format=xml" />
<meta property="fb:app_id" content="140759429354418"/><link rel='https://github.com/WP-API/WP-API' href='https://theithacan.org/wp-json' />
	<!-- Shortn.It version 1.7.4 -->
	<link rel="shorturl" href="http://theithacan.org/hMihd">
	<link rel="shortlink" href="http://theithacan.org/hMihd">
	<!-- End Shortn.It -->
<!-- BEGIN wp-parsely Plugin Version 1.10.2 -->
<meta name='wp-parsely_version' id='wp-parsely_version' content='1.10.2' />
   <script type="application/ld+json">
   {"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/theithacan.org\/news\/professor-and-students-collaborate-at-nasa\/"},"headline":"Professor and students collaborate at NASA","url":"http:\/\/theithacan.org\/news\/professor-and-students-collaborate-at-nasa\/","thumbnailUrl":"https:\/\/theithacan.org\/wp-content\/uploads\/2019\/04\/NASA_Courtesy-150x150.jpg","image":{"@type":"ImageObject","url":"https:\/\/theithacan.org\/wp-content\/uploads\/2019\/04\/NASA_Courtesy-150x150.jpg"},"dateCreated":"2019-05-01T19:19:24Z","datePublished":"2019-05-01T19:19:24Z","dateModified":"1970-01-01T00:00:00Z","articleSection":"Uncategorized","author":[{"@type":"Person","name":"kwaite"}],"creator":["kwaite"],"publisher":{"@type":"Organization","name":"The Ithacan"},"keywords":["beth ellen clark joseph","department of physics and astronomy at ithaca college","osiris-rex","robert melikyan","salvatore ferrone","stavrini tsangari"]}   </script>
    <!-- END wp-parsely Plugin Version 1.10.2 -->
  </head>

  <body>

    

    <div class="ad-unit leaderboard">
      <div class="container">
        <div class="ad-heading">
          <a href="/advertise/" onclick="trackLink('ad-click', 'Ad Header Link: leaderboard', '/advertise/'); return false;">
            Advertisement
          </a>
        </div>
        <a href="https://ithaca.sodexomyway.com/my-meal-plan/index" onclick="trackLink('ad-click', 'leaderboard', 'https://ithaca.sodexomyway.com/my-meal-plan/index'); return false;">
          <img src="https://tnuqq21kt870t8n1egkbrmbr-wpengine.netdna-ssl.com/wp-content/uploads/2018/11/ICDining_BonusBucks_LeaderBoard_10_15_18.jpg" alt="Advertisement">
        </a>
      </div>
    </div>


<div class="container heading">
  <div class="row">
    <div class="col-lg-5 col-md-6">
      <h1 class="logo">
        <a href="/">
          <img src="https://tnuqq21kt870t8n1egkbrmbr-wpengine.netdna-ssl.com/wp-content/themes/ithacan2016/assets/img/flag.png">
          <span class="sr-only">The Ithacan</span>
        </a>
      </h1>
    </div>
    <div class="col-lg-5 col-lg-offset-2 col-md-6 hidden-sm-down">
      
<ul class="media-icons">
  <li class="facebook"><a href="https://www.facebook.com/ithacanonline" data-toggle="tooltip" data-placement="bottom" title="Like us on Facebook"><i class="fa fa-facebook-square"></i></a></li>
  <li class="twitter"><a href="http://twitter.com/IthacanOnline" data-toggle="tooltip" data-placement="bottom" title="Follow us on Twitter"><i class="fa fa-twitter-square"></i></a></li>
  <li class="you-tube"><a href="http://www.youtube.com/user/IthacanOnline" data-toggle="tooltip" data-placement="bottom" title="Subscribe to us on YouTube"><i class="fa fa-youtube-square"></i></a></li>
  <li class="flickr"><a href="http://www.flickr.com/photos/theithacan/" data-toggle="tooltip" data-placement="bottom" title="View our Stream on Flickr"><i class="fa fa-flickr"></i></a></li>
  <li class="instagram"><a href="http://instagram.com/ithacanonline" data-toggle="tooltip" data-placement="bottom" title="Follow us on Instagram"><i class="fa fa-instagram"></i></a></li>
    <li class="separator">&nbsp;</li>
  <li class="ios"><a href="https://itunes.apple.com/us/app/the-ithacan/id907332840" data-toggle="tooltip" data-placement="bottom" title="Get The Ithacan for iOS on the App Store"><i class="fa fa-apple"></i></a></li>
  </ul>
      <h4 class="tagline">
        Accuracy &bull; Independence &bull; Integrity
      </h4>
      <div class="header-date">
        May 1, 2019 &nbsp; | &nbsp; Ithaca, NY
      </div>
    </div>
  </div>
</div>

<nav id="main-nav" class="navbar navbar-inverse navbar-static-top">
  <div class="container">
    <div class="navbar-header">
      <a class="navbar-brand" href="/">
        <img src="https://tnuqq21kt870t8n1egkbrmbr-wpengine.netdna-ssl.com/wp-content/themes/ithacan2016/assets/img/flag-white.png">
        <span class="sr-only">The Ithacan</span>
      </a>
      <button id="main-nav-toggle" class="navbar-toggler hidden-md-up" type="button" data-toggle="collapse" data-target="#main-menu-items">
        &#9776; &nbsp;Menu
      </button>
    </div>
    <div class="collapse navbar-toggleable-sm" id="main-menu-items">
      <ul class="nav nav-pills">
        <li class="nav-item">
          <a class="nav-link" href="/">Home</a>
        </li>
        <li class="nav-item">
          <a class="nav-link" href="/news/">News</a>
        </li>
        <li class="nav-item">
          <a class="nav-link" href="/opinion/">Opinion</a>
        </li>
        <li class="nav-item">
          <a class="nav-link" href="/life-culture/">Life &amp; Culture</a>
        </li>
        <li class="nav-item">
          <a class="nav-link" href="/sports/">Sports</a>
        </li>
        <li class="nav-item">
          <a class="nav-link" href="/section/media/">Multimedia</a>
        </li>
        <li class="nav-item dropdown">
          <a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">More</a>
          <div class="dropdown-menu">
            <a class="dropdown-item" href="/big-picture/">The Big Picture</a>
            <a class="dropdown-item" href="/section/longform/">Longform</a>
            <a class="dropdown-item" href="/pdfs/">PDF Archive</a>
          </div>
        </li>
        <li class="nav-item search-nav-item pull-md-right">
          <a class="nav-link" href="#" data-toggle="modal" data-target=".search-modal">
            <i class="fa fa-search hidden-sm-down"></i>
            <span class="hidden-md-up"> Search</span>
          </a>
        </li>
      </ul>
    </div>
  </div>
</nav>

<article class="web">

  <div class="white-section">
    <div class="container first-container">

      <section class="article-heading">
        <h4 class="post-type-section-heading"><a href="/news/">News</a></h4>                <h2 class="article-title">
          Professor and students collaborate at NASA        </h2>
                
<div class="featured-media">

  
    <div class="media-container feat-img">
      <a href="https://tnuqq21kt870t8n1egkbrmbr-wpengine.netdna-ssl.com/wp-content/uploads/2019/04/NASA_Courtesy.jpg" data-lightbox="ithacan" data-title="From left, junior Robert Melikyan, senior Stavrini Tsangari, Salvatore Ferrone ’18 and Beth Ellen Clark Joseph, professor in the Department of Physics and Astronomy, have worked at NASA. (Courtesy of Beth Ellen Clark Joseph )" ><img src="https://tnuqq21kt870t8n1egkbrmbr-wpengine.netdna-ssl.com/wp-content/uploads/2019/04/NASA_Courtesy.jpg" alt="Professor and students collaborate at NASA"></a>              <div class="credit">
          <span class="label label-default">
            <i class="fa fa-picture-o"></i>&nbsp; Courtesy of Beth Ellen Clark Joseph           </span>
        </div>
          </div>

    <div class="caption">
      From left, junior Robert Melikyan, senior Stavrini Tsangari, Salvatore Ferrone ’18 and Beth Ellen Clark Joseph, professor in the Department of Physics and Astronomy, have worked at NASA.    </div>

  
</div>
      </section>

      <section class="article-meta">

        <div class="row">
          <div class="col-md-5 article-info">
            <div class="author">
              By <a href="https://theithacan.org/writer/erika-liberati/" rel="tag">Erika Liberati</a> — Staff Writer            </div>
            <div class="published">
              Published: May 1, 2019            </div>
          </div>
                    <div class="col-md-7">
            <div class="social">
              <div class="share-links share-buttons">
                
<ul class="rrssb-buttons">

	<li class="rrssb-facebook">
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://theithacan.org/news/professor-and-students-collaborate-at-nasa/" class="popup" onclick="trackLink('share-intent', 'Facebook', 'https://theithacan.org/news/professor-and-students-collaborate-at-nasa/'); return false;">
			<span class="rrssb-icon">
				<svg xmlns="http://www.w3.org/2000/svg" preserveAspectRatio="xMidYMid" width="29" height="29" viewBox="0 0 29 29">
					<path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"
				class="cls-2" fill-rule="evenodd" />
				</svg>
			</span>
			<span class="rrssb-text">facebook</span>
		</a>
	</li>

	<li class="rrssb-twitter">
		<a href="http://twitter.com/intent/tweet?text=Professor+and+students+collaborate+at+NASA&via=IthacanOnline&url=https://theithacan.org/news/professor-and-students-collaborate-at-nasa/&related=IthacanOnline%3AIthacanSports" class="popup"  onclick="trackLink('share-intent', 'Twitter', 'https://theithacan.org/news/professor-and-students-collaborate-at-nasa/'); return false;">
			<span class="rrssb-icon">
				<svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
					<path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
				/>
				</svg>
			</span>
			<span class="rrssb-text">twitter</span>
		</a>
	</li>

	<li class="rrssb-linkedin">
		<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://theithacan.org/news/professor-and-students-collaborate-at-nasa/&amp;title=Professor and students collaborate at NASA" class="popup"  onclick="trackLink('share-intent', 'LinkedIn', 'https://theithacan.org/news/professor-and-students-collaborate-at-nasa/'); return false;">
			<span class="rrssb-icon">
				<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28">
					<path d="M25.424 15.887v8.447h-4.896v-7.882c0-1.98-.71-3.33-2.48-3.33-1.354 0-2.158.91-2.514 1.802-.13.315-.162.753-.162 1.194v8.216h-4.9s.067-13.35 0-14.73h4.9v2.087c-.01.017-.023.033-.033.05h.032v-.05c.65-1.002 1.812-2.435 4.414-2.435 3.222 0 5.638 2.106 5.638 6.632zM5.348 2.5c-1.676 0-2.772 1.093-2.772 2.54 0 1.42 1.066 2.538 2.717 2.546h.032c1.71 0 2.77-1.132 2.77-2.546C8.056 3.593 7.02 2.5 5.344 2.5h.005zm-2.48 21.834h4.896V9.604H2.867v14.73z"/>
				</svg>
			</span>
			<span class="rrssb-text">linkedin</span>
		</a>
	</li>

	<li class="rrssb-email">
		<a href="mailto:?subject=Professor and students collaborate at NASA&body=Professor and students collaborate at NASA:%20https://theithacan.org/news/professor-and-students-collaborate-at-nasa/"  onclick="trackLink('share-intent', 'Email', 'https://theithacan.org/news/professor-and-students-collaborate-at-nasa/'); return false;">
			<span class="rrssb-icon">
				<svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
					<path d="M20.11 26.147c-2.335 1.05-4.36 1.4-7.124 1.4C6.524 27.548.84 22.916.84 15.284.84 7.343 6.602.45 15.4.45c6.854 0 11.8 4.7 11.8 11.252 0 5.684-3.193 9.265-7.398 9.3-1.83 0-3.153-.934-3.347-2.997h-.077c-1.208 1.986-2.96 2.997-5.023 2.997-2.532 0-4.36-1.868-4.36-5.062 0-4.75 3.503-9.07 9.11-9.07 1.713 0 3.7.4 4.6.972l-1.17 7.203c-.387 2.298-.115 3.3 1 3.4 1.674 0 3.774-2.102 3.774-6.58 0-5.06-3.27-8.994-9.304-8.994C9.05 2.87 3.83 7.545 3.83 14.97c0 6.5 4.2 10.2 10 10.202 1.987 0 4.09-.43 5.647-1.245l.634 2.22zM16.647 10.1c-.31-.078-.7-.155-1.207-.155-2.572 0-4.596 2.53-4.596 5.53 0 1.5.7 2.4 1.9 2.4 1.44 0 2.96-1.83 3.31-4.088l.592-3.72z"
				/>
				</svg>
			</span>
			<span class="rrssb-text">email</span>
		</a>
	</li>

</ul>
              </div>
            </div>
          </div>
                  </div>

      </section>


      <div class="row">
        <div class="col-md-9">

          <section class="article-content">

            
            <p><span style="font-weight: 400;">In 2009, Beth Ellen Clark Joseph, professor in the Department of Physics and Astronomy, was invited to participate in one of NASA’s missions. Now, a decade later, three Ithaca College students are also involved along with her to work with on one of the space organization’s newest missions. </span></p>
<p><span style="font-weight: 400;">The mission, dubbed OSIRIS-REx, officially began in August 2018 and will be completed in 2023. It involves sending an aircraft to an asteroid named Bennu to collect a sample of the asteroid’s surface and analyze it. Clark said the spacecraft launched in 2016 and reached the asteroid in December 2018. However, a sample of the asteroid will not be collected until July 2020. The mission will be completed once the spacecraft returns to Earth and the sample of the asteroid is analyzed. </span></p>
<p><span style="font-weight: 400;">Three students at the college have worked closely with Clark and the mission over the past couple of years, both on campus and in Tucson, Arizona.</span> <span style="font-weight: 400;">Salvatore Ferrone ’18 was hired by NASA after he worked closely with Clark on spectral mapping techniques. Junior Robert Melikyan will be working with NASA this summer investigating pieces of the asteroid that have been blown off. Junior Stavrini Tsangari worked with Clark on the spectroscopy of asteroids and meteorites. Clark invited students to work on the mission because the research they were working on at the college relate</span><span style="font-weight: 400;">d </span><span style="font-weight: 400;">to areas that were beneficial to the mission. </span></p>
<p><span style="font-weight: 400;">Clark has been involved in the mission since 2009</span> <span style="font-weight: 400;">when it was in its early stages. She has worked on other asteroid missions with NASA before.</span></p>
<p><span style="font-weight: 400;">Clark said the most exciting part of the mission for her is its current stage. She said</span> <span style="font-weight: 400;">the mission is at its most critical point, as the team is approaching the deadline to pick the spot where the asteroid sample will be collected. She said she is grateful that her students are able to experience the mission. </span></p>
<p><span style="font-weight: 400;">“The mission has so many phases</span> <span style="font-weight: 400;">that take years and years, but the close proximity phase is right now,</span><span style="font-weight: 400;"> … a</span><span style="font-weight: 400;">nd we have a deadline to choose a site where we will gather our sample … in early July</span><span style="font-weight: 400;">,” Clark said. “</span><span style="font-weight: 400;">The fact that my students get to be involved in that is very exciting for me and for them.” </span></p>
<p><span style="font-weight: 400;">Clark said Ferrone has worked closely with her on spectral mapping techniques, which involves mapping the chemical surface and composition of an asteroid,</span> <span style="font-weight: 400;">as an undergraduate student</span><span style="font-weight: 400;"> since Spring 2017</span><span style="font-weight: 400;">. In Fall 2017, he focused his senior thesis on determining what the best spectral mapping process would be for the mission, and he worked with Clark</span><span style="font-weight: 400;">.</span></p>
<p><span style="font-weight: 400;">Ferrone was officially hired by NASA following a recommendation from Clark and currently works as part of the spectral mapping team, working to find what the best places to gather samples from the asteroid’s surface would be. </span></p>
<p><span style="font-weight: 400;">Ferrone said the most exciting part of the mission is seeing everything that he has studied finally become real. </span></p>
<p><span style="font-weight: 400;">“This has kind of been an awaited</span><span style="font-weight: 400;"> … </span><span style="font-weight: 400;">thing for me over the past year and a half, and now, we&#8217;re getting this real data, and I get to see from my study how much is coming through,” Ferrone said. “I get to see new and exciting things</span><span style="font-weight: 400;">,</span><span style="font-weight: 400;"> and talking with all of the other scientists about the results is really exciting.” </span></p>
<p><span style="font-weight: 400;">Tsangari worked with Clark on spectroscopy of meteorites</span> <span style="font-weight: 400;">beginning in 2017 </span><span style="font-weight: 400;">and </span><span style="font-weight: 400;">through 2018</span> <span style="font-weight: 400;">in preparation for spectroscopy of asteroids. Tsangari worked on a project testing software that measures the mineral abundances on asteroid surfaces.</span></p>
<p><span style="font-weight: 400;">Melikyan will also join Clark and Ferrone this summer in Tucson, Arizon</span><span style="font-weight: 400;">a.</span></p>
<p><span style="font-weight: 400;">Melikyan said he has worked to make the goals and details of the mission easier to understand for the general population. He said that by making the language easier to understand, NASA could more easily engage the public.</span></p>
<p><span style="font-weight: 400;">Melikyan said </span><span style="font-weight: 400;">that </span><span style="font-weight: 400;">by the time the class of 2022 graduates, the findings of the mission will be made public. He wants to keep the hype of the mission alive so that students can see that space exploration is relevant to the Ithaca community. </span></p>
<p><span style="font-weight: 400;">“I look around when I’m walking on campus, and I see all these people with NASA sweatshirts and NASA paraphernalia,” Melikyan said. “I find it so funny that there&#8217;s so many people fascinated with space, and I think it would make them all proud to know that we are doing that here at Ithaca.” </span></p>
<p><span style="font-weight: 400;">He has presented the research on the mission at the college’s James J. Whalen Academic Symposium and at a conference in Boston. He was then invited to work on the mission this summer with Clark to investigate a specific phenomenon that was recently discovered on the asteroid. Melikyan said</span> <span style="font-weight: 400;">the phenomenon involves pieces of the asteroid’s surface that are being blown off. The team he will be working with will investigate the impacts of these pieces on the mission’s spacecraft and whether these pieces have already landed on Earth. </span></p>
<p><span style="font-weight: 400;">Clark said</span> <span style="font-weight: 400;">she hopes her students see that what they are learning in their physics classes is being used in a real-world setting. She also hopes that her students are able to understand the way in which a spacecraft mission works. </span></p>

          </section>

          
<div class="writer-info">
																	<p>
						<a href="/writer/erika-liberati/">Erika Liberati</a> can be reached at
						<a href="mailto:eliberati@ithaca.edu">eliberati@ithaca.edu</a>
											</p>
										</div>

        </div>
        <div class="col-md-3 hidden-sm-down">

          <div class="sidebar">

            
            <h3><a href="/latest/">Latest Articles</a></h3>
            
<div class="card ithacan-card overlay-card">
  <a href="https://theithacan.org/news/professor-and-students-collaborate-at-nasa/" onclick="trackLink('card-click', 'Single: Latest', 'https://theithacan.org/news/professor-and-students-collaborate-at-nasa/'); return false;">
    <figure>
              <img class="card-img" src="https://tnuqq21kt870t8n1egkbrmbr-wpengine.netdna-ssl.com/wp-content/uploads/2019/04/NASA_Courtesy.jpg" alt="Professor and students collaborate at NASA">          </figure>
        <div class="card-img-overlay ithacan-overlay  overlay-hidden-section ">
      <h4 class="card-title">
                Professor and students collaborate at NASA      </h4>
            <p class="card-text card-text-small overlay-hover-expand">By <a href="https://theithacan.org/writer/erika-liberati/" rel="tag">Erika Liberati</a> | May 1, 2019</p>
          </div>
  </a>
</div>

<div class="card ithacan-card overlay-card">
  <a href="https://theithacan.org/life-culture/students-create-virtual-pop-of-thrift-shop-on-instagram/" onclick="trackLink('card-click', 'Single: Latest', 'https://theithacan.org/life-culture/students-create-virtual-pop-of-thrift-shop-on-instagram/'); return false;">
    <figure>
              <img class="card-img" src="https://tnuqq21kt870t8n1egkbrmbr-wpengine.netdna-ssl.com/wp-content/uploads/2019/04/Thriftaca_MB.jpg" alt="Students create virtual pop of thrift shop on Instagram">          </figure>
        <div class="card-img-overlay ithacan-overlay  overlay-hidden-section ">
      <h4 class="card-title">
                Students create virtual pop of thrift shop on Instagram      </h4>
            <p class="card-text card-text-small overlay-hover-expand">By <a href="https://theithacan.org/writer/hannah-fitzpatrick/" rel="tag">Hannah Fitzpatrick</a> | May 1, 2019</p>
          </div>
  </a>
</div>

<div class="card ithacan-card overlay-card">
  <a href="https://theithacan.org/media/the-brown-girl-chronicles-imposter-syndrome/" onclick="trackLink('card-click', 'Single: Latest', 'https://theithacan.org/media/the-brown-girl-chronicles-imposter-syndrome/'); return false;">
    <figure>
              <img class="card-img" src="https://tnuqq21kt870t8n1egkbrmbr-wpengine.netdna-ssl.com/wp-content/uploads/2019/02/The-Brown-Girl-Chronicles.jpg" alt="&#8216;The Brown Girl Chronicles&#8217;- Imposter Syndrome">          </figure>
        <div class="card-img-overlay ithacan-overlay  overlay-hidden-section ">
      <h4 class="card-title">
                <i class="fa fa-headphones"></i>
              &#8216;The Brown Girl Chronicles&#8217;- Imposter Syndrome      </h4>
            <p class="card-text card-text-small overlay-hover-expand">By <a href="/writer/the-ithacan/">The Ithacan</a> | May 1, 2019</p>
          </div>
  </a>
</div>

            
            <!--<h3><a href="/tag/trending/">Trending Stories</a></h3>
            -->

          </div>

        </div>
      </div>

    </div>
  </div>

  <div class="white-section">
    <div class="container">
      <div class="row">
        <div class="col-md-9">

          <section class="article-footer">
            <div class="ad-bottom">
                          </div>
          </section>

        </div>
      </div>
    </div>
  </div>

  <div class="gray-section">
    <div class="container">
      <div class="row">
        <div class="col-md-9">

          <section class="article-footer">
            <div class="social">
              <h3 class="heading">Tell your friends</h3>
              <div class="share-links share-buttons">
                
<ul class="rrssb-buttons">

	<li class="rrssb-facebook">
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://theithacan.org/news/professor-and-students-collaborate-at-nasa/" class="popup" onclick="trackLink('share-intent', 'Facebook', 'https://theithacan.org/news/professor-and-students-collaborate-at-nasa/'); return false;">
			<span class="rrssb-icon">
				<svg xmlns="http://www.w3.org/2000/svg" preserveAspectRatio="xMidYMid" width="29" height="29" viewBox="0 0 29 29">
					<path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"
				class="cls-2" fill-rule="evenodd" />
				</svg>
			</span>
			<span class="rrssb-text">facebook</span>
		</a>
	</li>

	<li class="rrssb-twitter">
		<a href="http://twitter.com/intent/tweet?text=Professor+and+students+collaborate+at+NASA&via=IthacanOnline&url=https://theithacan.org/news/professor-and-students-collaborate-at-nasa/&related=IthacanOnline%3AIthacanSports" class="popup"  onclick="trackLink('share-intent', 'Twitter', 'https://theithacan.org/news/professor-and-students-collaborate-at-nasa/'); return false;">
			<span class="rrssb-icon">
				<svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
					<path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
				/>
				</svg>
			</span>
			<span class="rrssb-text">twitter</span>
		</a>
	</li>

	<li class="rrssb-linkedin">
		<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://theithacan.org/news/professor-and-students-collaborate-at-nasa/&amp;title=Professor and students collaborate at NASA" class="popup"  onclick="trackLink('share-intent', 'LinkedIn', 'https://theithacan.org/news/professor-and-students-collaborate-at-nasa/'); return false;">
			<span class="rrssb-icon">
				<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28">
					<path d="M25.424 15.887v8.447h-4.896v-7.882c0-1.98-.71-3.33-2.48-3.33-1.354 0-2.158.91-2.514 1.802-.13.315-.162.753-.162 1.194v8.216h-4.9s.067-13.35 0-14.73h4.9v2.087c-.01.017-.023.033-.033.05h.032v-.05c.65-1.002 1.812-2.435 4.414-2.435 3.222 0 5.638 2.106 5.638 6.632zM5.348 2.5c-1.676 0-2.772 1.093-2.772 2.54 0 1.42 1.066 2.538 2.717 2.546h.032c1.71 0 2.77-1.132 2.77-2.546C8.056 3.593 7.02 2.5 5.344 2.5h.005zm-2.48 21.834h4.896V9.604H2.867v14.73z"/>
				</svg>
			</span>
			<span class="rrssb-text">linkedin</span>
		</a>
	</li>

	<li class="rrssb-email">
		<a href="mailto:?subject=Professor and students collaborate at NASA&body=Professor and students collaborate at NASA:%20https://theithacan.org/news/professor-and-students-collaborate-at-nasa/"  onclick="trackLink('share-intent', 'Email', 'https://theithacan.org/news/professor-and-students-collaborate-at-nasa/'); return false;">
			<span class="rrssb-icon">
				<svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
					<path d="M20.11 26.147c-2.335 1.05-4.36 1.4-7.124 1.4C6.524 27.548.84 22.916.84 15.284.84 7.343 6.602.45 15.4.45c6.854 0 11.8 4.7 11.8 11.252 0 5.684-3.193 9.265-7.398 9.3-1.83 0-3.153-.934-3.347-2.997h-.077c-1.208 1.986-2.96 2.997-5.023 2.997-2.532 0-4.36-1.868-4.36-5.062 0-4.75 3.503-9.07 9.11-9.07 1.713 0 3.7.4 4.6.972l-1.17 7.203c-.387 2.298-.115 3.3 1 3.4 1.674 0 3.774-2.102 3.774-6.58 0-5.06-3.27-8.994-9.304-8.994C9.05 2.87 3.83 7.545 3.83 14.97c0 6.5 4.2 10.2 10 10.202 1.987 0 4.09-.43 5.647-1.245l.634 2.22zM16.647 10.1c-.31-.078-.7-.155-1.207-.155-2.572 0-4.596 2.53-4.596 5.53 0 1.5.7 2.4 1.9 2.4 1.44 0 2.96-1.83 3.31-4.088l.592-3.72z"
				/>
				</svg>
			</span>
			<span class="rrssb-text">email</span>
		</a>
	</li>

</ul>
              </div>
            </div>
          </section>

        </div>
      </div>
    </div>
  </div>

  
<div class="white-section">
  <div class="container">
    <div class="row">
      <div class="col-md-9">
        <section class="article-footer">

          
          <h3>Related Articles</h3>

          <div class="row stories-row">

            <div class="col-sm-4">
<div class="card ithacan-card overlay-card">
  <a href="https://theithacan.org/opinion/qa-ithaca-college-professor-joins-nasa-space-mission/" onclick="trackLink('card-click', 'Single: Trending', 'https://theithacan.org/opinion/qa-ithaca-college-professor-joins-nasa-space-mission/'); return false;">
    <figure>
              <img class="card-img" src="https://tnuqq21kt870t8n1egkbrmbr-wpengine.netdna-ssl.com/wp-content/uploads/2016/09/beth-ellen-clark_cortesy-and-Celisa.jpg" alt="Q&#038;A: Ithaca College professor joins NASA space mission">          </figure>
        <div class="card-img-overlay ithacan-overlay  overlay-hidden-section ">
      <h4 class="card-title">
                Q&#038;A: Ithaca College professor joins NASA space mission      </h4>
            <p class="card-text card-text-small overlay-hover-expand">By <a href="https://theithacan.org/writer/celisa-calacal/" rel="tag">Celisa Calacal</a> | Sep 14, 2016</p>
          </div>
  </a>
</div>
</div><div class="col-sm-4">
<div class="card ithacan-card overlay-card">
  <a href="https://theithacan.org/life-culture/art-and-biology-students-participate-in-creative-collaboration/" onclick="trackLink('card-click', 'Single: Trending', 'https://theithacan.org/life-culture/art-and-biology-students-participate-in-creative-collaboration/'); return false;">
    <figure>
              <img class="card-img" src="https://tnuqq21kt870t8n1egkbrmbr-wpengine.netdna-ssl.com/wp-content/uploads/2018/03/Science-and-Art.jpg" alt="Art and biology students participate in creative collaboration">          </figure>
        <div class="card-img-overlay ithacan-overlay  overlay-hidden-section ">
      <h4 class="card-title">
                Art and biology students participate in creative collaboration      </h4>
            <p class="card-text card-text-small overlay-hover-expand">By <a href="https://theithacan.org/writer/sierra-guardiola/" rel="tag">Sierra Guardiola</a> | Mar 21, 2018</p>
          </div>
  </a>
</div>
</div><div class="col-sm-4">
<div class="card ithacan-card overlay-card">
  <a href="https://theithacan.org/news/professor-creates-apps-to-make-physics-more-accessible-to-students/" onclick="trackLink('card-click', 'Single: Trending', 'https://theithacan.org/news/professor-creates-apps-to-make-physics-more-accessible-to-students/'); return false;">
    <figure>
              <img class="card-img" src="https://tnuqq21kt870t8n1egkbrmbr-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/Countryman_EO2.jpg" alt="Professor creates app to make physics more accessible to students">          </figure>
        <div class="card-img-overlay ithacan-overlay  overlay-hidden-section ">
      <h4 class="card-title">
                Professor creates app to make physics more accessible to students      </h4>
            <p class="card-text card-text-small overlay-hover-expand">By <a href="https://theithacan.org/writer/madison-fernandez/" rel="tag">Madison Fernandez</a> | Nov 14, 2017</p>
          </div>
  </a>
</div>
</div>
          </div>

        </section>
      </div>
    </div>
  </div>
</div>


  <div class="gray-section">
    <div class="container">
      <div class="row">
        <div class="col-md-9">

          <section class="article-footer">
            <div class="comments">
              <!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><div class="fb-comments" data-href="https://theithacan.org/news/professor-and-students-collaborate-at-nasa/" data-numposts="6" data-width="100%" data-colorscheme="light"></div>            </div>
          </section>

        </div>
      </div>
    </div>
  </div>

  <div class="white-section">
    <div class="container">
      <div class="row">
        <div class="col-md-9">
          <section class="article-footer">
            
<div class="tags">
  <h3>Related Topics</h3><span class="label label-tag"><a href="/tag/beth-ellen-clark-joseph/">Beth Ellen Clark Joseph</a></span><span class="label label-tag"><a href="/tag/department-of-physics-and-astronomy-at-ithaca-college/">Department of Physics and Astronomy at Ithaca College</a></span><span class="label label-tag"><a href="/tag/osiris-rex/">OSIRIS-REx</a></span><span class="label label-tag"><a href="/tag/robert-melikyan/">Robert Melikyan</a></span><span class="label label-tag"><a href="/tag/salvatore-ferrone/">Salvatore Ferrone</a></span><span class="label label-tag"><a href="/tag/stavrini-tsangari/">Stavrini Tsangari</a></span></div>
          </section>
        </div>
      </div>
    </div>
  </div>

</article>




    <footer>

      <div class="container footer-container">
        <div class="row">
          <div class="col-md-3 col-xs-6">
            <div class="footer-logo">
              <a href="/">
                <img src="https://tnuqq21kt870t8n1egkbrmbr-wpengine.netdna-ssl.com/wp-content/themes/ithacan2016/assets/img/ithacan-lg.png" alt="The Ithacan">
              </a>
            </div>
          </div>
          <div class="col-md-2 col-xs-6">
            <h4>The Ithacan</h4>
            <ul class="footer-nav">
              <li><a href="/about/">About Us</a></li>
              <li><a href="/contact/">Contact Us</a></li>
              <li><a href="/editorial-board/">Editorial Board</a></li>
              <li><a href="/standards/">Standards &amp; Practices</a></li>
              <li><a href="/awards">Awards</a></li>
            </ul>
          </div>
          <div class="col-md-2 col-xs-6">
            <h4>Print Edition</h4>
            <ul class="footer-nav">
              <li><a href="/pdfs/">PDF Archive</a></li>
              <li><a href="/schedule/">Publication Schedule</a></li>
              <li><a href="/subscribe/">Subscribe</a></li>
              <li><a href="/advertise/">Advertise</a></li>
            </ul>
          </div>
          <div class="col-md-2 col-xs-6">
            <h4>Publications</h4>
            <ul class="footer-nav">
              <li><a href="/yearinreview/">Year in Review</a></li>
              <li><a href="/lit/">Lit Magazine</a></li>
              <li><a href="http://ithacanalumni.blogspot.com/" target="_blank">Alumni Blog</a></li>
            </ul>
          </div>
          <div class="col-md-3 col-xs-12">
            <!--
            <h4>Partner Links</h4>
            <ul class="footer-nav">
              <li><a href="http://www.whitehouse.gov/">White House</a></li>
            </ul>-->
            <h4 class="hidden-sm-down">Social</h4>
            
<ul class="media-icons">
  <li class="facebook"><a href="https://www.facebook.com/ithacanonline" data-toggle="tooltip" data-placement="bottom" title="Like us on Facebook"><i class="fa fa-facebook-square"></i></a></li>
  <li class="twitter"><a href="http://twitter.com/IthacanOnline" data-toggle="tooltip" data-placement="bottom" title="Follow us on Twitter"><i class="fa fa-twitter-square"></i></a></li>
  <li class="you-tube"><a href="http://www.youtube.com/user/IthacanOnline" data-toggle="tooltip" data-placement="bottom" title="Subscribe to us on YouTube"><i class="fa fa-youtube-square"></i></a></li>
  <li class="flickr"><a href="http://www.flickr.com/photos/theithacan/" data-toggle="tooltip" data-placement="bottom" title="View our Stream on Flickr"><i class="fa fa-flickr"></i></a></li>
  <li class="instagram"><a href="http://instagram.com/ithacanonline" data-toggle="tooltip" data-placement="bottom" title="Follow us on Instagram"><i class="fa fa-instagram"></i></a></li>
  </ul>
            <div class="app-links">
              <a href="https://itunes.apple.com/us/app/the-ithacan/id907332840"><img src="https://tnuqq21kt870t8n1egkbrmbr-wpengine.netdna-ssl.com/wp-content/themes/ithacan2016/assets/img/app/appstore.png"></a>
            </div>
          </div>
        </div>

        <div class="row">
          <div class="col-md-12">
            <hr>
            <div class="copyright">
              <p>&copy;2019 The Ithacan. All Rights Reserved.</p>
            </div>
          </div>
        </div>
      </div>

    </footer>

    
<div class="modal search-modal" tabindex="-1" role="dialog" aria-labelledby="search-modal" aria-hidden="true">
  <div class="modal-dialog modal-lg">
    <div class="modal-content">
      
<div class="search-form">
  <form action="/" method="get">
    <div class="input-group">
      <input type="text" class="form-control" name="s" placeholder="Search" autofocus="true">
      <span class="input-group-btn">
        <button class="btn btn-secondary" type="button">
          <i class="fa fa-search"></i>
          <span class="sr-only">Search</span>
        </button>
      </span>
    </div>
  </form>
</div>
    </div>
  </div>
</div>
    
<script src="https://tnuqq21kt870t8n1egkbrmbr-wpengine.netdna-ssl.com/wp-content/themes/ithacan2016/assets/js/tether.min.js"></script>
<script src="https://tnuqq21kt870t8n1egkbrmbr-wpengine.netdna-ssl.com/wp-content/themes/ithacan2016/assets/js/bootstrap.min.js"></script>
<script src="https://tnuqq21kt870t8n1egkbrmbr-wpengine.netdna-ssl.com/wp-content/themes/ithacan2016/assets/js/rrssb.min.js"></script>
<script src="https://tnuqq21kt870t8n1egkbrmbr-wpengine.netdna-ssl.com/wp-content/themes/ithacan2016/assets/js/collapse.js"></script>

<script src="https://tnuqq21kt870t8n1egkbrmbr-wpengine.netdna-ssl.com/wp-content/themes/ithacan2016/assets/js/main.js?v=2.0.5"></script>

<script src="https://tnuqq21kt870t8n1egkbrmbr-wpengine.netdna-ssl.com/wp-content/themes/ithacan2016/assets/js/lightbox.min.js"></script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "Professor and students collaborate at NASA",
  "url": "https://theithacan.org/news/professor-and-students-collaborate-at-nasa/",
  "thumbnailUrl": "https://theithacan.org/wp-content/uploads/2019/04/NASA_Courtesy-1024x577.jpg",
  "dateCreated": "2019-05-01T15:19:24-04:00",
  "articleSection": "News",
  "creator": ["Erika Liberati"],
  "keywords": [""]
}
</script>
    
<!-- Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-18366017-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- End Google Analytics -->

<!-- START Parse.ly Include: Standard -->
<div id="parsely-root" style="display: none">
  <span id="parsely-cfg" data-parsely-site="theithacan.org"></span>
</div>

<script>
(function(s, p, d) {
  var h=d.location.protocol, i=p+"-"+s,
  e=d.getElementById(i), r=d.getElementById(p+"-root"),
  u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
  :"static."+p+".com";
  if (e) return;
  e = d.createElement(s); e.id = i; e.async = true;
  e.src = h+"//"+u+"/p.js"; r.appendChild(e);
  })("script", "parsely", document);
</script>
<!-- END Parse.ly Include: Standard -->
    
<!-- START Parse.ly Include: Standard -->
<div id="parsely-root" style="display: none">
  <div id="parsely-cfg" data-parsely-site="http://theithacan.org"></div>
</div>
<script data-cfasync="false">
(function(s, p, d) {
  var h=d.location.protocol, i=p+"-"+s,
      e=d.getElementById(i), r=d.getElementById(p+"-root"),
      u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
      :"static."+p+".com";
  if (e) return;
  e = d.createElement(s); e.id = i; e.async = true;
  e.setAttribute('data-cfasync', 'false'); e.src = h+"//"+u+"/p.js"; r.appendChild(e);
})("script", "parsely", document);
</script>
<!-- END Parse.ly Include: Standard -->
<script type='text/javascript' src='https://tnuqq21kt870t8n1egkbrmbr-wpengine.netdna-ssl.com/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=140759429354418&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

  </body>
</html>
