
<!DOCTYPE html>
<html lang="en">
  <head>
    
<meta charset="UTF-8">
<title>Review: Book adaptation matches terror of original | The Ithacan</title>
<meta name="apple-itunes-app" content="app-id=907332840, app-argument=theithacan://theithacan.org/life-culture/review-book-adaptation-matches-terror-of-original/">
<meta property="og:url" content="https://theithacan.org/life-culture/review-book-adaptation-matches-terror-of-original/">
<meta name="description" content="PG-13 horror movies can be hit or miss.">
<meta name="author" content="Kara Bowen">
<meta property="ithacan:story:id" content="34511">
<meta property="og:title" content="Review: Book adaptation matches terror of original | The Ithacan">
<meta property="og:description" content="PG-13 horror movies can be hit or miss.">
<meta property="og:image" content="https://theithacan.org/wp-content/uploads/2019/08/e9e18e9364-1024x577.jpeg">
<meta property="og:image:url" content="https://theithacan.org/wp-content/uploads/2019/08/e9e18e9364-1024x577.jpeg">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="676">
<meta name="twitter:creator" content="@">
<meta name="twitter:image:src" content="https://theithacan.org/wp-content/uploads/2019/08/e9e18e9364-1024x577.jpeg">
<meta name="twitter:site" content="@IthacanOnline">
<meta name="twitter:title" content="Review: Book adaptation matches terror of original">
<meta name="twitter:description" content="PG-13 horror movies can be hit or miss.">
<meta name="twitter:card" content="summary_large_image">

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
<meta name="google-site-verification" content="ccLURiyn8BVwig36eaf3AM81zuddYueXkbGTAcSff5I" />
<link rel="profile" href="http://gmpg.org/xfn/11" />


<link href="https://tnuqq21kt870t8n1egkbrmbr-wpengine.netdna-ssl.com/wp-content/themes/ithacan2016/assets/css/bootstrap.min.css?v=4.0" rel="stylesheet">
<link href="https://tnuqq21kt870t8n1egkbrmbr-wpengine.netdna-ssl.com/wp-content/themes/ithacan2016/assets/css/font-awesome.min.css?v=4.6" rel="stylesheet">
<link href="https://tnuqq21kt870t8n1egkbrmbr-wpengine.netdna-ssl.com/wp-content/themes/ithacan2016/assets/css/tether.min.css" rel="stylesheet">
<link href="https://tnuqq21kt870t8n1egkbrmbr-wpengine.netdna-ssl.com/wp-content/themes/ithacan2016/assets/css/rrssb.css" rel="stylesheet">

<link href="https://tnuqq21kt870t8n1egkbrmbr-wpengine.netdna-ssl.com/wp-content/themes/ithacan2016/style.css?v=2.1.7" rel="stylesheet">



<link href="https://tnuqq21kt870t8n1egkbrmbr-wpengine.netdna-ssl.com/wp-content/themes/ithacan2016/assets/css/lightbox.min.css?v=1.0.0" rel="stylesheet">
<link href="https://tnuqq21kt870t8n1egkbrmbr-wpengine.netdna-ssl.com/wp-content/themes/ithacan2016/assets/css/print.css?v=2.0.0" rel="stylesheet" media="print">


<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
<!--[if lt IE 9]>
  <script src="https://tnuqq21kt870t8n1egkbrmbr-wpengine.netdna-ssl.com/wp-content/themes/ithacan2016/assets/js/html5shiv.js"></script>
  <script src="https://tnuqq21kt870t8n1egkbrmbr-wpengine.netdna-ssl.com/wp-content/themes/ithacan2016/assets/js/respond.min.js"></script>
<![endif]-->

<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://tnuqq21kt870t8n1egkbrmbr-wpengine.netdna-ssl.com/wp-content/themes/ithacan2016/assets/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://tnuqq21kt870t8n1egkbrmbr-wpengine.netdna-ssl.com/wp-content/themes/ithacan2016/assets/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://tnuqq21kt870t8n1egkbrmbr-wpengine.netdna-ssl.com/wp-content/themes/ithacan2016/assets/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://tnuqq21kt870t8n1egkbrmbr-wpengine.netdna-ssl.com/wp-content/themes/ithacan2016/assets/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="https://tnuqq21kt870t8n1egkbrmbr-wpengine.netdna-ssl.com/wp-content/themes/ithacan2016/assets/ico/favicon.png">

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Ithacan &raquo; Feed" href="https://theithacan.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Ithacan &raquo; Comments Feed" href="https://theithacan.org/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/theithacan.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://tnuqq21kt870t8n1egkbrmbr-wpengine.netdna-ssl.com/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://tnuqq21kt870t8n1egkbrmbr-wpengine.netdna-ssl.com/wp-content/themes/ithacan/assets/js/jquery.js'></script>
<link rel='https://api.w.org/' href='https://theithacan.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://theithacan.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://theithacan.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Q&#038;A: History major time travels with Renaissance fairs' href='https://theithacan.org/life-culture/qa-history-major-time-travels-with-renaissance-fairs/' />
<link rel='next' title='Review: Show&#8217;s feminist message lost in its comedy' href='https://theithacan.org/life-culture/review-shows-feminist-message-lost-in-its-comedy/' />
<link rel="canonical" href="https://theithacan.org/life-culture/review-book-adaptation-matches-terror-of-original/" />
<link rel="alternate" type="application/json+oembed" href="https://theithacan.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftheithacan.org%2Flife-culture%2Freview-book-adaptation-matches-terror-of-original%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://theithacan.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftheithacan.org%2Flife-culture%2Freview-book-adaptation-matches-terror-of-original%2F&#038;format=xml" />
<meta property="fb:app_id" content="140759429354418"/><link rel='https://github.com/WP-API/WP-API' href='https://theithacan.org/wp-json' />
	<!-- Shortn.It version 1.7.4 -->
	<link rel="shorturl" href="http://theithacan.org/scary-stories-to-tell-in-the-dark-review">
	<link rel="shortlink" href="http://theithacan.org/scary-stories-to-tell-in-the-dark-review">
	<!-- End Shortn.It -->
<!-- BEGIN wp-parsely Plugin Version 1.10.2 -->
<meta name='wp-parsely_version' id='wp-parsely_version' content='1.10.2' />
   <script type="application/ld+json">
   {"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/theithacan.org\/life-culture\/review-book-adaptation-matches-terror-of-original\/"},"headline":"Review: Book adaptation matches terror of original","url":"http:\/\/theithacan.org\/life-culture\/review-book-adaptation-matches-terror-of-original\/","thumbnailUrl":"https:\/\/theithacan.org\/wp-content\/uploads\/2019\/08\/e9e18e9364-150x150.jpeg","image":{"@type":"ImageObject","url":"https:\/\/theithacan.org\/wp-content\/uploads\/2019\/08\/e9e18e9364-150x150.jpeg"},"dateCreated":"2019-08-28T16:52:44Z","datePublished":"2019-08-28T16:52:44Z","dateModified":"1970-01-01T00:00:00Z","articleSection":"Uncategorized","author":[{"@type":"Person","name":"aalexander2"}],"creator":["aalexander2"],"publisher":{"@type":"Organization","name":"The Ithacan"},"keywords":["andre ovredal","auggie hilderbrandt","austin zajur","chuck steinberg","creepy","gabriel rush","guillermo del toro","horror","horror movie","me tie dough-ty walker","michael garza","ramon morales","sarah bellows","scary","scary stories to tell in the dark","stells nicholls","stephen gammell","the jangly man","the pale lady","the red spot","the shining","the wendigo","zoe margaret colletti"]}   </script>
    <!-- END wp-parsely Plugin Version 1.10.2 -->
  </head>

  <body>

    

<div class="container heading">
  <div class="row">
    <div class="col-lg-5 col-md-6">
      <h1 class="logo">
        <a href="/">
          <img src="https://tnuqq21kt870t8n1egkbrmbr-wpengine.netdna-ssl.com/wp-content/themes/ithacan2016/assets/img/flag.png">
          <span class="sr-only">The Ithacan</span>
        </a>
      </h1>
    </div>
    <div class="col-lg-5 col-lg-offset-2 col-md-6 hidden-sm-down">
      
<ul class="media-icons">
  <li class="facebook"><a href="https://www.facebook.com/ithacanonline" data-toggle="tooltip" data-placement="bottom" title="Like us on Facebook"><i class="fa fa-facebook-square"></i></a></li>
  <li class="twitter"><a href="http://twitter.com/IthacanOnline" data-toggle="tooltip" data-placement="bottom" title="Follow us on Twitter"><i class="fa fa-twitter-square"></i></a></li>
  <li class="you-tube"><a href="http://www.youtube.com/user/IthacanOnline" data-toggle="tooltip" data-placement="bottom" title="Subscribe to us on YouTube"><i class="fa fa-youtube-square"></i></a></li>
  <li class="flickr"><a href="http://www.flickr.com/photos/theithacan/" data-toggle="tooltip" data-placement="bottom" title="View our Stream on Flickr"><i class="fa fa-flickr"></i></a></li>
  <li class="instagram"><a href="http://instagram.com/ithacanonline" data-toggle="tooltip" data-placement="bottom" title="Follow us on Instagram"><i class="fa fa-instagram"></i></a></li>
    <li class="separator">&nbsp;</li>
  <li class="ios"><a href="https://itunes.apple.com/us/app/the-ithacan/id907332840" data-toggle="tooltip" data-placement="bottom" title="Get The Ithacan for iOS on the App Store"><i class="fa fa-apple"></i></a></li>
  </ul>
      <h4 class="tagline">
        Accuracy &bull; Independence &bull; Integrity
      </h4>
      <div class="header-date">
        August 28, 2019 &nbsp; | &nbsp; Ithaca, NY
      </div>
    </div>
  </div>
</div>

<nav id="main-nav" class="navbar navbar-inverse navbar-static-top">
  <div class="container">
    <div class="navbar-header">
      <a class="navbar-brand" href="/">
        <img src="https://tnuqq21kt870t8n1egkbrmbr-wpengine.netdna-ssl.com/wp-content/themes/ithacan2016/assets/img/flag-white.png">
        <span class="sr-only">The Ithacan</span>
      </a>
      <button id="main-nav-toggle" class="navbar-toggler hidden-md-up" type="button" data-toggle="collapse" data-target="#main-menu-items">
        &#9776; &nbsp;Menu
      </button>
    </div>
    <div class="collapse navbar-toggleable-sm" id="main-menu-items">
      <ul class="nav nav-pills">
        <li class="nav-item">
          <a class="nav-link" href="/">Home</a>
        </li>
        <li class="nav-item">
          <a class="nav-link" href="/news/">News</a>
        </li>
        <li class="nav-item">
          <a class="nav-link" href="/opinion/">Opinion</a>
        </li>
        <li class="nav-item">
          <a class="nav-link" href="/life-culture/">Life &amp; Culture</a>
        </li>
        <li class="nav-item">
          <a class="nav-link" href="/sports/">Sports</a>
        </li>
        <li class="nav-item">
          <a class="nav-link" href="/section/media/">Multimedia</a>
        </li>
        <li class="nav-item dropdown">
          <a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">More</a>
          <div class="dropdown-menu">
            <a class="dropdown-item" href="/big-picture/">The Big Picture</a>
            <a class="dropdown-item" href="/section/longform/">Longform</a>
            <a class="dropdown-item" href="/pdfs/">PDF Archive</a>
          </div>
        </li>
        <li class="nav-item search-nav-item pull-md-right">
          <a class="nav-link" href="#" data-toggle="modal" data-target=".search-modal">
            <i class="fa fa-search hidden-sm-down"></i>
            <span class="hidden-md-up"> Search</span>
          </a>
        </li>
      </ul>
    </div>
  </div>
</nav>

<article class="web">

  <div class="white-section">
    <div class="container first-container">

      <section class="article-heading">
        <h4 class="post-type-section-heading"><a href="/life-culture/">Life & Culture</a></h4>                <h2 class="article-title">
          Review: Book adaptation matches terror of original        </h2>
                
<div class="featured-media">

  
    <div class="media-container feat-img">
      <a href="https://tnuqq21kt870t8n1egkbrmbr-wpengine.netdna-ssl.com/wp-content/uploads/2019/08/e9e18e9364.jpeg" data-lightbox="ithacan" data-title="The Pale Lady ominously stalks a teenager through a red-lit hallway in André Øvredal’s PG-13 adaptation of the children’s book series “Scary Stories to Tell In the Dark.” The film, despite being rated for younger audiences, incites fear. (CBS Films)" ><img src="https://tnuqq21kt870t8n1egkbrmbr-wpengine.netdna-ssl.com/wp-content/uploads/2019/08/e9e18e9364.jpeg" alt="Review: Book adaptation matches terror of original"></a>              <div class="credit">
          <span class="label label-default">
            <i class="fa fa-picture-o"></i>&nbsp; CBS Films          </span>
        </div>
          </div>

    <div class="caption">
      The Pale Lady ominously stalks a teenager through a red-lit hallway in André Øvredal’s PG-13 adaptation of the children’s book series “Scary Stories to Tell In the Dark.” The film, despite being rated for younger audiences, incites fear.    </div>

  
</div>
      </section>

      <section class="article-meta">

        <div class="row">
          <div class="col-md-5 article-info">
            <div class="author">
              By <a href="https://theithacan.org/writer/kara-bowen/" rel="tag">Kara Bowen</a> — Staff Writer            </div>
            <div class="published">
              Published: August 28, 2019            </div>
          </div>
                    <div class="col-md-7">
            <div class="social">
              <div class="share-links share-buttons">
                
<ul class="rrssb-buttons">

	<li class="rrssb-facebook">
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://theithacan.org/life-culture/review-book-adaptation-matches-terror-of-original/" class="popup" onclick="trackLink('share-intent', 'Facebook', 'https://theithacan.org/life-culture/review-book-adaptation-matches-terror-of-original/'); return false;">
			<span class="rrssb-icon">
				<svg xmlns="http://www.w3.org/2000/svg" preserveAspectRatio="xMidYMid" width="29" height="29" viewBox="0 0 29 29">
					<path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"
				class="cls-2" fill-rule="evenodd" />
				</svg>
			</span>
			<span class="rrssb-text">facebook</span>
		</a>
	</li>

	<li class="rrssb-twitter">
		<a href="http://twitter.com/intent/tweet?text=Review:+Book+adaptation+matches+terror+of+original&via=IthacanOnline&url=https://theithacan.org/life-culture/review-book-adaptation-matches-terror-of-original/&related=IthacanOnline%3AIthacanSports" class="popup"  onclick="trackLink('share-intent', 'Twitter', 'https://theithacan.org/life-culture/review-book-adaptation-matches-terror-of-original/'); return false;">
			<span class="rrssb-icon">
				<svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
					<path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
				/>
				</svg>
			</span>
			<span class="rrssb-text">twitter</span>
		</a>
	</li>

	<li class="rrssb-linkedin">
		<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://theithacan.org/life-culture/review-book-adaptation-matches-terror-of-original/&amp;title=Review: Book adaptation matches terror of original" class="popup"  onclick="trackLink('share-intent', 'LinkedIn', 'https://theithacan.org/life-culture/review-book-adaptation-matches-terror-of-original/'); return false;">
			<span class="rrssb-icon">
				<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28">
					<path d="M25.424 15.887v8.447h-4.896v-7.882c0-1.98-.71-3.33-2.48-3.33-1.354 0-2.158.91-2.514 1.802-.13.315-.162.753-.162 1.194v8.216h-4.9s.067-13.35 0-14.73h4.9v2.087c-.01.017-.023.033-.033.05h.032v-.05c.65-1.002 1.812-2.435 4.414-2.435 3.222 0 5.638 2.106 5.638 6.632zM5.348 2.5c-1.676 0-2.772 1.093-2.772 2.54 0 1.42 1.066 2.538 2.717 2.546h.032c1.71 0 2.77-1.132 2.77-2.546C8.056 3.593 7.02 2.5 5.344 2.5h.005zm-2.48 21.834h4.896V9.604H2.867v14.73z"/>
				</svg>
			</span>
			<span class="rrssb-text">linkedin</span>
		</a>
	</li>

	<li class="rrssb-email">
		<a href="mailto:?subject=Review: Book adaptation matches terror of original&body=Review: Book adaptation matches terror of original:%20https://theithacan.org/life-culture/review-book-adaptation-matches-terror-of-original/"  onclick="trackLink('share-intent', 'Email', 'https://theithacan.org/life-culture/review-book-adaptation-matches-terror-of-original/'); return false;">
			<span class="rrssb-icon">
				<svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
					<path d="M20.11 26.147c-2.335 1.05-4.36 1.4-7.124 1.4C6.524 27.548.84 22.916.84 15.284.84 7.343 6.602.45 15.4.45c6.854 0 11.8 4.7 11.8 11.252 0 5.684-3.193 9.265-7.398 9.3-1.83 0-3.153-.934-3.347-2.997h-.077c-1.208 1.986-2.96 2.997-5.023 2.997-2.532 0-4.36-1.868-4.36-5.062 0-4.75 3.503-9.07 9.11-9.07 1.713 0 3.7.4 4.6.972l-1.17 7.203c-.387 2.298-.115 3.3 1 3.4 1.674 0 3.774-2.102 3.774-6.58 0-5.06-3.27-8.994-9.304-8.994C9.05 2.87 3.83 7.545 3.83 14.97c0 6.5 4.2 10.2 10 10.202 1.987 0 4.09-.43 5.647-1.245l.634 2.22zM16.647 10.1c-.31-.078-.7-.155-1.207-.155-2.572 0-4.596 2.53-4.596 5.53 0 1.5.7 2.4 1.9 2.4 1.44 0 2.96-1.83 3.31-4.088l.592-3.72z"
				/>
				</svg>
			</span>
			<span class="rrssb-text">email</span>
		</a>
	</li>

</ul>
              </div>
            </div>
          </div>
                  </div>

      </section>


      <div class="row">
        <div class="col-md-9">

          <section class="article-content">

            
<div class="review-box pull-right">
	<div class="review-heading">
		<h3>Scary Stories to Tell in the Dark</h3>
		<h4>CBS Films</h4>
	</div>
	<div class="star-rating">
		<i class="fa fa-star"></i> <i class="fa fa-star"></i> <i class="fa fa-star"></i> <i class="fa fa-star"></i> <i class="fa fa-star-o"></i>
	</div>
</div>

            <p><span style="font-weight: 400;">PG-13 horror movies can be hit</span> <span style="font-weight: 400;">or</span> <span style="font-weight: 400;">miss. Too often the attempt at R-rated edginess falters under watered-down pandering to a younger audience: Think the final scene of “The Visit,” which features one of the young protagonists rapping about the horror he just survived. “Scary Stories to Tell in the Dark” is the exception to this rule, with the film avoiding the usual pitfalls of being a PG-13 movie in the horror genre. It’s a kid’s horror movie and book adaptation — two elements so easy to get wrong — but within its glorious, trope-ridden goofiness are genuine scares that sustain the frightening spirit of the original stories.</span></p>
<p><span style="font-weight: 400;">The film, directed by André Øvredal and co-written and produced by Guillermo del Toro, is based on Alvin Schwartz’s horror series of the same name. The anthologies of folk</span><span style="font-weight: 400;">&#8211;</span><span style="font-weight: 400;">horror tales, typically a staple of elementary school libraries since 1981, utilize Stephen Gammell’s nightmarish charcoal illustrations throughout the stories. The film places several</span> <span style="font-weight: 400;">short stories, like “The Wendigo” and “Me Tie Dough-ty Walker,” within a larger narrative set in the small town of Mill Valley, Pennsylvania. Local teens Stella Nicholls (Zoe Margaret Colletti), Auggie Hilderbrandt (Gabriel Rush), Chuck Steinberg (Austin Zajur) and newcomer to the town Ramón Morales (Michael Garza) accidentally unleash the ghost of Sarah Bellows, whose famous horror stories come to life and pick off local children one by one.</span></p>
<p><span style="font-weight: 400;">For all the originality of its source material, the movie takes place in perhaps the most stereotypical horror movie setting imaginable — a small town surrounded by cornfields on Halloween night in 1968. Equally traditional is the archetypal band of friends determined to save </span><span style="font-weight: 400;">its</span><span style="font-weight: 400;"> town from evil. The unoriginality of the characters and premise would be frustrating were it not for the group’s irresistible likability. Sure, the kids’ dynamic and character growth </span><span style="font-weight: 400;">are</span><span style="font-weight: 400;"> expected, but their intelligence, friendship and charmingly funny banter make</span> <span style="font-weight: 400;">you invested in their fate despite its predictability. Similarly, the setting of Mill Valley is </span><span style="font-weight: 400;">one dimensional</span><span style="font-weight: 400;">, but this allows the short stories to shine within the broader context instead of being overshadowed.</span></p>
<p><span style="font-weight: 400;">The actual execution of the short stories is by far the most chilling aspect of “Scary Stories to Tell in the Dark.” The iconic illustrations come to life through almost solely practical effects. In one instance, the monster The Jangly Man was embodied not by CGI but by contortionist and actor Troy James. The detail put into costumes is laudable in itself and adds a gruesome, lifelike physicality to each scene. The movie picks and chooses details from the stories but manages to maintain their surreal and dreamlike pacing.</span></p>
<p><span style="font-weight: 400;">One of the film’s most haunting scenes features the monster from the short story “The Pale Lady” — a lumbering giant with stringy black hair and skin like melted candle wax. She creeps slowly toward Chuck as he runs through endless hospital corridors lit red by an emergency light. She appears at every open exit until no matter where he turns, he’s trapped by her slowly advancing, empty</span><span style="font-weight: 400;">,</span><span style="font-weight: 400;"> joyful smile. It’s a slow-paced, chilling sequence with all the dread of the horror classic “The Shining.”</span></p>
<p><span style="font-weight: 400;">For all the glory of the individual stories, the overarching narrative falls short of encompassing their greatness. The numerous subplots feel clunky and shoehorned in. The film attempts to use the Vietnam War as a subplot to the kids’ adventure</span><span style="font-weight: 400;">s</span><span style="font-weight: 400;">, but the comparison is unclear and unsuccessful. The Sarah Bellows framing device is built up more effectively but still suffers from an unsatisfying conclusion, and the film ends with a setup to a sequel that is as transparent as the ghostly Sarah herself. The most unforgivable moment, however, is this regrettable line: “You don’t read the book. The book reads you.” The line and its dramatic delivery </span><span style="font-weight: 400;">are</span><span style="font-weight: 400;"> cringeworthy at best and laugh-out-loud ridiculous at worst.</span></p>
<p><span style="font-weight: 400;">Even with its flaws, “Scary Stories to Tell in the Dark” achieves the perfect balance between humor and horror. Despite being aimed at a young audience, it’s not a horror movie with training wheels: It’s a respectful adaptation that inspires fear even in the now-adults who grew up reading the original source material.</span></p>
<p>&nbsp;</p>

          </section>

          
<div class="writer-info">
																		</div>

        </div>
        <div class="col-md-3 hidden-sm-down">

          <div class="sidebar">

            
            <h3><a href="/latest/">Latest Articles</a></h3>
            
<div class="card ithacan-card overlay-card">
  <a href="https://theithacan.org/life-culture/review-singles-for-the-week-of-8-23/" onclick="trackLink('card-click', 'Single: Latest', 'https://theithacan.org/life-culture/review-singles-for-the-week-of-8-23/'); return false;">
    <figure>
              <img class="card-img" src="https://tnuqq21kt870t8n1egkbrmbr-wpengine.netdna-ssl.com/wp-content/uploads/2019/08/cropped-pasted-image-0-1.jpg" alt="Review: Singles for the week of 8/23">          </figure>
        <div class="card-img-overlay ithacan-overlay  overlay-hidden-section ">
      <h4 class="card-title">
                Review: Singles for the week of 8/23      </h4>
            <p class="card-text card-text-small overlay-hover-expand">By <a href="https://theithacan.org/writer/arleigh-rodgers/" rel="tag">Arleigh Rodgers</a> | Aug 28, 2019</p>
          </div>
  </a>
</div>

<div class="card ithacan-card overlay-card">
  <a href="https://theithacan.org/life-culture/review-shows-feminist-message-lost-in-its-comedy/" onclick="trackLink('card-click', 'Single: Latest', 'https://theithacan.org/life-culture/review-shows-feminist-message-lost-in-its-comedy/'); return false;">
    <figure>
              <img class="card-img" src="https://tnuqq21kt870t8n1egkbrmbr-wpengine.netdna-ssl.com/wp-content/uploads/2019/08/glow_season_3-publicity_still_2-h_2019.jpg" alt="Review: Show&#8217;s feminist message lost in its comedy">          </figure>
        <div class="card-img-overlay ithacan-overlay  overlay-hidden-section ">
      <h4 class="card-title">
                Review: Show&#8217;s feminist message lost in its comedy      </h4>
            <p class="card-text card-text-small overlay-hover-expand">By <a href="https://theithacan.org/writer/gabrielle-topping/" rel="tag">Gabrielle Topping</a> | Aug 28, 2019</p>
          </div>
  </a>
</div>

<div class="card ithacan-card overlay-card">
  <a href="https://theithacan.org/life-culture/review-book-adaptation-matches-terror-of-original/" onclick="trackLink('card-click', 'Single: Latest', 'https://theithacan.org/life-culture/review-book-adaptation-matches-terror-of-original/'); return false;">
    <figure>
              <img class="card-img" src="https://tnuqq21kt870t8n1egkbrmbr-wpengine.netdna-ssl.com/wp-content/uploads/2019/08/e9e18e9364.jpeg" alt="Review: Book adaptation matches terror of original">          </figure>
        <div class="card-img-overlay ithacan-overlay  overlay-hidden-section ">
      <h4 class="card-title">
                Review: Book adaptation matches terror of original      </h4>
            <p class="card-text card-text-small overlay-hover-expand">By <a href="https://theithacan.org/writer/kara-bowen/" rel="tag">Kara Bowen</a> | Aug 28, 2019</p>
          </div>
  </a>
</div>

            
            <!--<h3><a href="/tag/trending/">Trending Stories</a></h3>
            -->

          </div>

        </div>
      </div>

    </div>
  </div>

  <div class="white-section">
    <div class="container">
      <div class="row">
        <div class="col-md-9">

          <section class="article-footer">
            <div class="ad-bottom">
                          </div>
          </section>

        </div>
      </div>
    </div>
  </div>

  <div class="gray-section">
    <div class="container">
      <div class="row">
        <div class="col-md-9">

          <section class="article-footer">
            <div class="social">
              <h3 class="heading">Tell your friends</h3>
              <div class="share-links share-buttons">
                
<ul class="rrssb-buttons">

	<li class="rrssb-facebook">
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://theithacan.org/life-culture/review-book-adaptation-matches-terror-of-original/" class="popup" onclick="trackLink('share-intent', 'Facebook', 'https://theithacan.org/life-culture/review-book-adaptation-matches-terror-of-original/'); return false;">
			<span class="rrssb-icon">
				<svg xmlns="http://www.w3.org/2000/svg" preserveAspectRatio="xMidYMid" width="29" height="29" viewBox="0 0 29 29">
					<path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"
				class="cls-2" fill-rule="evenodd" />
				</svg>
			</span>
			<span class="rrssb-text">facebook</span>
		</a>
	</li>

	<li class="rrssb-twitter">
		<a href="http://twitter.com/intent/tweet?text=Review:+Book+adaptation+matches+terror+of+original&via=IthacanOnline&url=https://theithacan.org/life-culture/review-book-adaptation-matches-terror-of-original/&related=IthacanOnline%3AIthacanSports" class="popup"  onclick="trackLink('share-intent', 'Twitter', 'https://theithacan.org/life-culture/review-book-adaptation-matches-terror-of-original/'); return false;">
			<span class="rrssb-icon">
				<svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
					<path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
				/>
				</svg>
			</span>
			<span class="rrssb-text">twitter</span>
		</a>
	</li>

	<li class="rrssb-linkedin">
		<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://theithacan.org/life-culture/review-book-adaptation-matches-terror-of-original/&amp;title=Review: Book adaptation matches terror of original" class="popup"  onclick="trackLink('share-intent', 'LinkedIn', 'https://theithacan.org/life-culture/review-book-adaptation-matches-terror-of-original/'); return false;">
			<span class="rrssb-icon">
				<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28">
					<path d="M25.424 15.887v8.447h-4.896v-7.882c0-1.98-.71-3.33-2.48-3.33-1.354 0-2.158.91-2.514 1.802-.13.315-.162.753-.162 1.194v8.216h-4.9s.067-13.35 0-14.73h4.9v2.087c-.01.017-.023.033-.033.05h.032v-.05c.65-1.002 1.812-2.435 4.414-2.435 3.222 0 5.638 2.106 5.638 6.632zM5.348 2.5c-1.676 0-2.772 1.093-2.772 2.54 0 1.42 1.066 2.538 2.717 2.546h.032c1.71 0 2.77-1.132 2.77-2.546C8.056 3.593 7.02 2.5 5.344 2.5h.005zm-2.48 21.834h4.896V9.604H2.867v14.73z"/>
				</svg>
			</span>
			<span class="rrssb-text">linkedin</span>
		</a>
	</li>

	<li class="rrssb-email">
		<a href="mailto:?subject=Review: Book adaptation matches terror of original&body=Review: Book adaptation matches terror of original:%20https://theithacan.org/life-culture/review-book-adaptation-matches-terror-of-original/"  onclick="trackLink('share-intent', 'Email', 'https://theithacan.org/life-culture/review-book-adaptation-matches-terror-of-original/'); return false;">
			<span class="rrssb-icon">
				<svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
					<path d="M20.11 26.147c-2.335 1.05-4.36 1.4-7.124 1.4C6.524 27.548.84 22.916.84 15.284.84 7.343 6.602.45 15.4.45c6.854 0 11.8 4.7 11.8 11.252 0 5.684-3.193 9.265-7.398 9.3-1.83 0-3.153-.934-3.347-2.997h-.077c-1.208 1.986-2.96 2.997-5.023 2.997-2.532 0-4.36-1.868-4.36-5.062 0-4.75 3.503-9.07 9.11-9.07 1.713 0 3.7.4 4.6.972l-1.17 7.203c-.387 2.298-.115 3.3 1 3.4 1.674 0 3.774-2.102 3.774-6.58 0-5.06-3.27-8.994-9.304-8.994C9.05 2.87 3.83 7.545 3.83 14.97c0 6.5 4.2 10.2 10 10.202 1.987 0 4.09-.43 5.647-1.245l.634 2.22zM16.647 10.1c-.31-.078-.7-.155-1.207-.155-2.572 0-4.596 2.53-4.596 5.53 0 1.5.7 2.4 1.9 2.4 1.44 0 2.96-1.83 3.31-4.088l.592-3.72z"
				/>
				</svg>
			</span>
			<span class="rrssb-text">email</span>
		</a>
	</li>

</ul>
              </div>
            </div>
          </section>

        </div>
      </div>
    </div>
  </div>

  
<div class="white-section">
  <div class="container">
    <div class="row">
      <div class="col-md-9">
        <section class="article-footer">

          
          <h3>Related Articles</h3>

          <div class="row stories-row">

            <div class="col-sm-4">
<div class="card ithacan-card overlay-card">
  <a href="https://theithacan.org/life-culture/la-llorona-is-cursed/" onclick="trackLink('card-click', 'Single: Trending', 'https://theithacan.org/life-culture/la-llorona-is-cursed/'); return false;">
    <figure>
              <img class="card-img" src="https://tnuqq21kt870t8n1egkbrmbr-wpengine.netdna-ssl.com/wp-content/uploads/2019/04/curselalloronaposter_wb-e1556481616776.jpg" alt="Review: Horror movie &#8220;La Llorona&#8221; is cursed to fail">          </figure>
        <div class="card-img-overlay ithacan-overlay  overlay-hidden-section ">
      <h4 class="card-title">
                Review: Horror movie &#8220;La Llorona&#8221; is cursed to fail      </h4>
            <p class="card-text card-text-small overlay-hover-expand">By <a href="https://theithacan.org/writer/tyler-obropta/" rel="tag">Tyler Obropta</a> | Apr 28, 2019</p>
          </div>
  </a>
</div>
</div><div class="col-sm-4">
<div class="card ithacan-card overlay-card">
  <a href="https://theithacan.org/life-culture/review-hellboy-remake-can-not-save-itself-from-damnation/" onclick="trackLink('card-click', 'Single: Trending', 'https://theithacan.org/life-culture/review-hellboy-remake-can-not-save-itself-from-damnation/'); return false;">
    <figure>
              <img class="card-img" src="https://tnuqq21kt870t8n1egkbrmbr-wpengine.netdna-ssl.com/wp-content/uploads/2019/04/HB_D044_07761_RC-e1555949137930.jpg" alt="Review: &#8220;Hellboy&#8221; remake can not save itself from damnation">          </figure>
        <div class="card-img-overlay ithacan-overlay  overlay-hidden-section ">
      <h4 class="card-title">
                Review: &#8220;Hellboy&#8221; remake can not save itself from damnation      </h4>
            <p class="card-text card-text-small overlay-hover-expand">By <a href="https://theithacan.org/writer/jake-leary/" rel="tag">Jake Leary</a> | Apr 22, 2019</p>
          </div>
  </a>
</div>
</div><div class="col-sm-4">
<div class="card ithacan-card overlay-card">
  <a href="https://theithacan.org/life-culture/review-pet-sematary-comes-back-from-the-grave/" onclick="trackLink('card-click', 'Single: Trending', 'https://theithacan.org/life-culture/review-pet-sematary-comes-back-from-the-grave/'); return false;">
    <figure>
              <img class="card-img" src="https://tnuqq21kt870t8n1egkbrmbr-wpengine.netdna-ssl.com/wp-content/uploads/2019/04/MV5BYTk0YzA4MmYtNmMwYS00YWNjLWEyYTktZjQ4ZjdiMjZmOTFmXkEyXkFqcGdeQXVyNjQ4ODE4MzQ@._V1_SY1000_CR0017261000_AL_-e1555357703584.jpg" alt="Review: &#8220;Pet Sematary&#8221; comes back from the grave">          </figure>
        <div class="card-img-overlay ithacan-overlay  overlay-hidden-section ">
      <h4 class="card-title">
                Review: &#8220;Pet Sematary&#8221; comes back from the grave      </h4>
            <p class="card-text card-text-small overlay-hover-expand">By <a href="https://theithacan.org/writer/tyler-obropta/" rel="tag">Tyler Obropta</a> | Apr 15, 2019</p>
          </div>
  </a>
</div>
</div>
          </div>

        </section>
      </div>
    </div>
  </div>
</div>


  <div class="gray-section">
    <div class="container">
      <div class="row">
        <div class="col-md-9">

          <section class="article-footer">
            <div class="comments">
              <!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><div class="fb-comments" data-href="https://theithacan.org/life-culture/review-book-adaptation-matches-terror-of-original/" data-numposts="6" data-width="100%" data-colorscheme="light"></div>            </div>
          </section>

        </div>
      </div>
    </div>
  </div>

  <div class="white-section">
    <div class="container">
      <div class="row">
        <div class="col-md-9">
          <section class="article-footer">
            
<div class="tags">
  <h3>Related Topics</h3><span class="label label-tag"><a href="/tag/andre-ovredal/">andre ovredal</a></span><span class="label label-tag"><a href="/tag/auggie-hilderbrandt/">auggie hilderbrandt</a></span><span class="label label-tag"><a href="/tag/austin-zajur/">austin zajur</a></span><span class="label label-tag"><a href="/tag/chuck-steinberg/">chuck steinberg</a></span><span class="label label-tag"><a href="/tag/creepy/">creepy</a></span><span class="label label-tag"><a href="/tag/gabriel-rush/">gabriel rush</a></span><span class="label label-tag"><a href="/tag/guillermo-del-toro/">Guillermo del Toro</a></span><span class="label label-tag"><a href="/tag/horror/">Horror</a></span><span class="label label-tag"><a href="/tag/horror-movie/">horror movie</a></span><span class="label label-tag"><a href="/tag/me-tie-dough-ty-walker/">me tie dough-ty walker</a></span><span class="label label-tag"><a href="/tag/michael-garza/">michael garza</a></span><span class="label label-tag"><a href="/tag/ramon-morales/">ramon morales</a></span><span class="label label-tag"><a href="/tag/sarah-bellows/">sarah bellows</a></span><span class="label label-tag"><a href="/tag/scary/">scary</a></span><span class="label label-tag"><a href="/tag/scary-stories-to-tell-in-the-dark/">scary stories to tell in the dark</a></span><span class="label label-tag"><a href="/tag/stells-nicholls/">stells nicholls</a></span><span class="label label-tag"><a href="/tag/stephen-gammell/">stephen gammell</a></span><span class="label label-tag"><a href="/tag/the-jangly-man/">the jangly man</a></span><span class="label label-tag"><a href="/tag/the-pale-lady/">the pale lady</a></span><span class="label label-tag"><a href="/tag/the-red-spot/">the red spot</a></span><span class="label label-tag"><a href="/tag/the-shining/">The Shining</a></span><span class="label label-tag"><a href="/tag/the-wendigo/">the wendigo</a></span><span class="label label-tag"><a href="/tag/zoe-margaret-colletti/">zoe margaret colletti</a></span></div>
          </section>
        </div>
      </div>
    </div>
  </div>

</article>




    <footer>

      <div class="container footer-container">
        <div class="row">
          <div class="col-md-3 col-xs-6">
            <div class="footer-logo">
              <a href="/">
                <img src="https://tnuqq21kt870t8n1egkbrmbr-wpengine.netdna-ssl.com/wp-content/themes/ithacan2016/assets/img/ithacan-lg.png" alt="The Ithacan">
              </a>
            </div>
          </div>
          <div class="col-md-2 col-xs-6">
            <h4>The Ithacan</h4>
            <ul class="footer-nav">
              <li><a href="/about/">About Us</a></li>
              <li><a href="/contact/">Contact Us</a></li>
              <li><a href="/editorial-board/">Editorial Board</a></li>
              <li><a href="/standards/">Standards &amp; Practices</a></li>
              <li><a href="/awards">Awards</a></li>
            </ul>
          </div>
          <div class="col-md-2 col-xs-6">
            <h4>Print Edition</h4>
            <ul class="footer-nav">
              <li><a href="/pdfs/">PDF Archive</a></li>
              <li><a href="/schedule/">Publication Schedule</a></li>
              <li><a href="/subscribe/">Subscribe</a></li>
              <li><a href="/advertise/">Advertise</a></li>
            </ul>
          </div>
          <div class="col-md-2 col-xs-6">
            <h4>Publications</h4>
            <ul class="footer-nav">
              <li><a href="/yearinreview/">Year in Review</a></li>
              <li><a href="/lit/">Lit Magazine</a></li>
              <li><a href="http://ithacanalumni.blogspot.com/" target="_blank">Alumni Blog</a></li>
            </ul>
          </div>
          <div class="col-md-3 col-xs-12">
            <!--
            <h4>Partner Links</h4>
            <ul class="footer-nav">
              <li><a href="http://www.whitehouse.gov/">White House</a></li>
            </ul>-->
            <h4 class="hidden-sm-down">Social</h4>
            
<ul class="media-icons">
  <li class="facebook"><a href="https://www.facebook.com/ithacanonline" data-toggle="tooltip" data-placement="bottom" title="Like us on Facebook"><i class="fa fa-facebook-square"></i></a></li>
  <li class="twitter"><a href="http://twitter.com/IthacanOnline" data-toggle="tooltip" data-placement="bottom" title="Follow us on Twitter"><i class="fa fa-twitter-square"></i></a></li>
  <li class="you-tube"><a href="http://www.youtube.com/user/IthacanOnline" data-toggle="tooltip" data-placement="bottom" title="Subscribe to us on YouTube"><i class="fa fa-youtube-square"></i></a></li>
  <li class="flickr"><a href="http://www.flickr.com/photos/theithacan/" data-toggle="tooltip" data-placement="bottom" title="View our Stream on Flickr"><i class="fa fa-flickr"></i></a></li>
  <li class="instagram"><a href="http://instagram.com/ithacanonline" data-toggle="tooltip" data-placement="bottom" title="Follow us on Instagram"><i class="fa fa-instagram"></i></a></li>
  </ul>
            <div class="app-links">
              <a href="https://itunes.apple.com/us/app/the-ithacan/id907332840"><img src="https://tnuqq21kt870t8n1egkbrmbr-wpengine.netdna-ssl.com/wp-content/themes/ithacan2016/assets/img/app/appstore.png"></a>
            </div>
          </div>
        </div>

        <div class="row">
          <div class="col-md-12">
            <hr>
            <div class="copyright">
              <p>&copy;2019 The Ithacan. All Rights Reserved.</p>
            </div>
          </div>
        </div>
      </div>

    </footer>

    
<div class="modal search-modal" tabindex="-1" role="dialog" aria-labelledby="search-modal" aria-hidden="true">
  <div class="modal-dialog modal-lg">
    <div class="modal-content">
      
<div class="search-form">
  <form action="/" method="get">
    <div class="input-group">
      <input type="text" class="form-control" name="s" placeholder="Search" autofocus="true">
      <span class="input-group-btn">
        <button class="btn btn-secondary" type="button">
          <i class="fa fa-search"></i>
          <span class="sr-only">Search</span>
        </button>
      </span>
    </div>
  </form>
</div>
    </div>
  </div>
</div>
    
<script src="https://tnuqq21kt870t8n1egkbrmbr-wpengine.netdna-ssl.com/wp-content/themes/ithacan2016/assets/js/tether.min.js"></script>
<script src="https://tnuqq21kt870t8n1egkbrmbr-wpengine.netdna-ssl.com/wp-content/themes/ithacan2016/assets/js/bootstrap.min.js"></script>
<script src="https://tnuqq21kt870t8n1egkbrmbr-wpengine.netdna-ssl.com/wp-content/themes/ithacan2016/assets/js/rrssb.min.js"></script>
<script src="https://tnuqq21kt870t8n1egkbrmbr-wpengine.netdna-ssl.com/wp-content/themes/ithacan2016/assets/js/collapse.js"></script>

<script src="https://tnuqq21kt870t8n1egkbrmbr-wpengine.netdna-ssl.com/wp-content/themes/ithacan2016/assets/js/main.js?v=2.0.5"></script>

<script src="https://tnuqq21kt870t8n1egkbrmbr-wpengine.netdna-ssl.com/wp-content/themes/ithacan2016/assets/js/lightbox.min.js"></script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "Review: Book adaptation matches terror of original",
  "url": "https://theithacan.org/life-culture/review-book-adaptation-matches-terror-of-original/",
  "thumbnailUrl": "https://theithacan.org/wp-content/uploads/2019/08/e9e18e9364-1024x577.jpeg",
  "dateCreated": "2019-08-28T12:52:44-04:00",
  "articleSection": "Life & Culture",
  "creator": ["Kara Bowen"],
  "keywords": [""]
}
</script>
    
<!-- Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-18366017-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- End Google Analytics -->

<!-- START Parse.ly Include: Standard -->
<div id="parsely-root" style="display: none">
  <span id="parsely-cfg" data-parsely-site="theithacan.org"></span>
</div>

<script>
(function(s, p, d) {
  var h=d.location.protocol, i=p+"-"+s,
  e=d.getElementById(i), r=d.getElementById(p+"-root"),
  u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
  :"static."+p+".com";
  if (e) return;
  e = d.createElement(s); e.id = i; e.async = true;
  e.src = h+"//"+u+"/p.js"; r.appendChild(e);
  })("script", "parsely", document);
</script>
<!-- END Parse.ly Include: Standard -->
    
<!-- START Parse.ly Include: Standard -->
<div id="parsely-root" style="display: none">
  <div id="parsely-cfg" data-parsely-site="http://theithacan.org"></div>
</div>
<script data-cfasync="false">
(function(s, p, d) {
  var h=d.location.protocol, i=p+"-"+s,
      e=d.getElementById(i), r=d.getElementById(p+"-root"),
      u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
      :"static."+p+".com";
  if (e) return;
  e = d.createElement(s); e.id = i; e.async = true;
  e.setAttribute('data-cfasync', 'false'); e.src = h+"//"+u+"/p.js"; r.appendChild(e);
})("script", "parsely", document);
</script>
<!-- END Parse.ly Include: Standard -->
<script type='text/javascript' src='https://tnuqq21kt870t8n1egkbrmbr-wpengine.netdna-ssl.com/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=140759429354418&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

  </body>
</html>
